First time here? Checkout the FAQ!
x

الملاحظات

لماذا لا يدعم التطبيق أنظمة التشغيل القديمة قبل ios 11.3 [ تمت إجابته ]

في تصنيف تطبيق طليق
بواسطة طالب جديد (115 نقاط)  
+2 تصويتات
52 مشاهدات
السلام عليكم أنا جهازي ipad mini نظام تشغيله ios 9.3 تفاجئت أن التطبيق لا يدعم نظام تشغيل أقل من 11.3 شو السبب مع أن التطبيق ما بده إمكانيات عالية للتشغيل

هل رح يكون في حل لهذه المشكلة ولا لاء

وهل فيني أحمله من متجر خارجي
تم إغلاقه بملاحظة: تمت إجابته

3 إجابة

بواسطة طالب متحمس (804 نقاط)  
+2 تصويتات
تواصل مع الاداره لعلهم يستجيبون لشكواك
بواسطة طالب جديد (144 نقاط)  
+1 تصويت
يا أخي لا نعرف ما المشكلة ولكن نعرف أنه لا دخل لمستر إبراهيم وأن أبل هي من تحاول أن تبتعد أن الأنظمة القديمة وحتى من كان لديه نظام اقل من الأحدث كان لديه مشاكل

باختصار هذه  مشكلة ابل

وبالتوفيق
بواسطة طالب متحمس (916 نقاط)  
0 تصويتات

وَعَلَيْكُمْ السَلَامُ وَرَحْمَةُ اللهِ وَبَرَكَاتُهْ،الأستاذ جاوب على هذه النقطة بالنسبة لتطبيق ZamericanEnglish

أنه في ميزات لا تتوافق مع الإصدارات القديمة

آيبادك هو mini كم؟

لأن أنا عندي iPad mini 4

وكان يواجه مشكلة الخروج التلقائي قبل التحديث

بالنسبة إذا نزلته من متجر خارجي(وهو غير متوفر في متجر خارجي) ومع ذلك،أعتقد أنه رح يعطيك خروج تلقائي،والله أعلم

52 Online Users
0 Guest 52 Member
Today Visits : 2802
Yesterday Visits : 44687
Total Visits : 23519169

24.0ألف أسئلة

121ألف إجابة

151ألف تعليقات

27.1ألف مستخدم

مرحبًا بك إلى Taleek Discussion، مناقشات طليق - حيث يمكنك طرح الأسئلة وانتظار الإجابة عليها من المستخدمين الآخرين. تذكر اننا هنا جميعا لمساعدة بعضنا البعض فيرجى الالتزام بقوانين وارشادات المنتدى حتى نبقي عائلة طليق نظيفة وانتاجية - لا تنسى التصويت للاجابات الصحيحة والتصويت بالسلب للاجابات المضللة او المخالفة
add
...